<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
<meta charset="UTF-8">
<title>La stazione di Oizumi Gakuen, a Tokyo, è interamente dedicata ai cartoni più amati della storia</title>
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="http://www.incredibilia.it/wp-content/themes/incredibilia-v1/img/icons/favicon.ico" rel="shortcut icon">
<link href="http://www.incredibilia.it/wp-content/themes/incredibilia-v1/img/icons/touch.png" rel="apple-touch-icon-precomposed">
<link href="http://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet" type="text/css">
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="http://www.incredibilia.it/oizumi-gakuen-cartoni/" />
<link rel="publisher" href="https://plus.google.com/+IncredibiliaItd/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La stazione di Oizumi Gakuen, a Tokyo, è interamente dedicata ai cartoni più amati della storia" />
<meta property="og:description" content="La nipponica Toei Animation ha realizzato il primo film d&#039;animazione a colori del Giappone nell&#039;ormai lontano 1958, &quot;La Leggenda del..." />
<meta property="og:url" content="http://www.incredibilia.it/oizumi-gakuen-cartoni/" />
<meta property="og:site_name" content="Incredibilia.it" />
<meta property="article:publisher" content="http://www.facebook.com/incredibilia.it/" />
<meta property="article:tag" content="Giappone" />
<meta property="article:tag" content="Tokyo" />
<meta property="article:section" content="Luoghi" />
<meta property="article:published_time" content="2019-01-14T09:38:24+00:00" />
<meta property="og:image" content="http://www.incredibilia.it/wp-content/uploads/2018/12/anime.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La nipponica Toei Animation ha realizzato il primo film d&#039;animazione a colori del Giappone nell&#039;ormai lontano 1958, &quot;La Leggenda del..." />
<meta name="twitter:title" content="La stazione di Oizumi Gakuen, a Tokyo, è interamente dedicata ai cartoni più amati della storia" />
<meta name="twitter:site" content="@incredibilia" />
<meta name="twitter:image" content="http://www.incredibilia.it/wp-content/uploads/2018/12/anime.jpg" />
<meta name="twitter:creator" content="@incredibilia" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.incredibilia.it/","sameAs":["http://www.facebook.com/incredibilia.it/","https://plus.google.com/+IncredibiliaItd/","https://www.pinterest.com/incredibilia/","https://twitter.com/incredibilia"],"@id":"http://www.incredibilia.it/#organization","name":"Incredibilia","logo":"http://www.incredibilia.it/wp-content/uploads/2015/05/logo-fb.png"}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.incredibilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='normalize-css' href='http://www.incredibilia.it/wp-content/themes/incredibilia-v1/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css' href='http://www.incredibilia.it/wp-content/themes/incredibilia-v1/style.css?ver=1.5.6' media='all' />
<link rel='stylesheet' id='cleverness_todo_list_frontend-css' href='http://www.incredibilia.it/wp-content/plugins/cleverness-to-do-list/css/cleverness-to-do-list-frontend.css?ver=3.4.2' media='all' />
<link rel='stylesheet' id='jquery.ui.theme-css' href='http://www.incredibilia.it/wp-content/plugins/cleverness-to-do-list/css/jquery-ui-fresh.css?ver=3.4.2' media='all' />
<link rel='stylesheet' id='featured-post-css-css' href='http://www.incredibilia.it/wp-content/plugins/featured-post-with-thumbnail/featured-post.css?ver=4.9.9' media='all' />
<script type='text/javascript' src='http://www.incredibilia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.incredibilia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.incredibilia.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.incredibilia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.incredibilia.it%2Foizumi-gakuen-cartoni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.incredibilia.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.incredibilia.it%2Foizumi-gakuen-cartoni%2F&#038;format=xml" />
<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #0085c8;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #15b0ff;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #636363 !important;
			}
		</style>
<script type='text/javascript'>
            var I_ENV = 'it_IT';
        </script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9722146920428150",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="post-template-default single single-post postid-84424 single-format-standard oizumi-gakuen-cartoni">
<div id="fb-root"></div>
<header class="header clear" role="banner">
<div class="wrapper">
<h2 class="logo"><a href="http://www.incredibilia.it" role="banner" title="Incredibilia">Incredibilia</a></h2>
<button id="js-menu-toggler" role="navigation" class="js-menu-toggler" title="Menu"></button>
<button id="js-menu-popular-toggler" role="navigation" class="js-menu-popular-toggler" title="Menu Popular"></button>
<nav id="nav" class="nav" role="navigation">
<ul><li id="menu-item-18302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18302"><a href="http://www.incredibilia.it/tag/animali/">Animali</a></li>
<li id="menu-item-4722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4722"><a href="http://www.incredibilia.it/arte/">Arte</a></li>
<li id="menu-item-10085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10085"><a href="http://www.incredibilia.it/cucina/">Cucina</a></li>
<li id="menu-item-4723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4723"><a href="http://www.incredibilia.it/fotografia/">Fotografia</a></li>
<li id="menu-item-4719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4719"><a href="http://www.incredibilia.it/intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-4724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4724"><a href="http://www.incredibilia.it/luoghi/">Luoghi</a></li>
<li id="menu-item-4725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4725"><a href="http://www.incredibilia.it/news/">News</a></li>
<li id="menu-item-4720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4720"><a href="http://www.incredibilia.it/storie/">Storie</a></li>
<li id="menu-item-4721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4721"><a href="http://www.incredibilia.it/video/">Video</a></li>
<li id="menu-item-4715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4715"><a href="http://www.incredibilia.it/contatti/">Contatti</a></li>
</ul> </nav>
<button id="js-share-toggler" role="navigation" class="js-share-toggler" title="Condividi l'articolo"></button>
<button id="js-search-toggler" role="navigation" class="js-search-toggler" title="Cerca nel sito..."></button>
<form id="search-form" class="search-form" method="get" action="http://www.incredibilia.it" role="search">
<input class="search-input" type="text" id="ic_search_input" name="s" placeholder="Cerca...">
<button class="search-submit" type="submit" role="button">Vai</button>
</form>
</div>
<nav id="nav-popular" class="nav-popular" role="navigation">
<div class="wrapper clearfix">
<ul><li id="menu-item-17070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17070"><a href="http://www.incredibilia.it/30-foto-gatti/">immagini di gatti</a></li>
<li id="menu-item-17071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17071"><a href="http://www.incredibilia.it/luoghi-surreali/">posti da visitare</a></li>
<li id="menu-item-17072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17072"><a href="http://www.incredibilia.it/tatuaggi-3d-tattoo/">tattoo 3d</a></li>
<li id="menu-item-17073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17073"><a href="http://www.incredibilia.it/disegni-dei-bambini-diventano-peluche/">disegni bellissimi</a></li>
<li id="menu-item-17074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17074"><a href="http://www.incredibilia.it/trucchi-che-cambieranno-il-vostro-modo-di-viaggiare/">trucchi</a></li>
<li id="menu-item-17075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17075"><a href="http://www.incredibilia.it/31-idee-fai-da-te-giardino/">idee fai da te</a></li>
<li id="menu-item-17076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17076"><a href="http://www.incredibilia.it/foto-assurde/">foto assurde</a></li>
<li id="menu-item-17078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17078"><a href="http://www.incredibilia.it/sguardi-eloquenti/">sguardi</a></li>
<li id="menu-item-17080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17080"><a href="http://www.incredibilia.it/cuccioli-che-abbracciano-peluche/">foto di cuccioli</a></li>
</ul> </div>
</nav>
</header>
<div class="wrapper clearfix">
<main role="main">

<section>
<div id="sharebar" class="sharebar">
<div class="facebook"><div class="fb-like" data-href="http://www.incredibilia.it/oizumi-gakuen-cartoni/" data-layout="box_count" data-action="like" data-show-faces="false" data-share="true"></div></div>

</div>

<article id="post-84424" class="post-84424 post type-post status-publish format-standard has-post-thumbnail hentry category-luoghi tag-giappone tag-tokyo">
<h1><a href="http://www.incredibilia.it/oizumi-gakuen-cartoni/" title="La stazione di Oizumi Gakuen, a Tokyo, è interamente dedicata ai cartoni più amati della storia">La stazione di Oizumi Gakuen, a Tokyo, è interamente dedicata ai cartoni più amati della storia</a></h1>

<div class="post-info-block clearfix">
<time datetime="2019-01-14 10:38"></time>
Scritto da <a href="http://www.incredibilia.it/author/manuel/" title="Articoli scritti da: Manuel Ferro" rel="author">Manuel Ferro</a> | <span class="comments"><a href="http://www.incredibilia.it/oizumi-gakuen-cartoni/#respond"><span class="dsq-postid" data-dsqidentifier="84424 http://www.incredibilia.it/?p=84424">Lascia il tuo commento</span></a></span>
<div class="social">
<div class="fb-like" data-href="http://www.incredibilia.it/oizumi-gakuen-cartoni/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>

</div>
</div>
<div class="single-post-content">
<div class="single-post-ad">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9722146920428150" data-ad-slot="3808474824"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<p>La nipponica <strong><a href="http://corp.toei-anim.co.jp/en/" target="_blank" rel="nofollow">Toei Animation</a></strong> ha realizzato il primo film d&#8217;animazione a colori del Giappone nell&#8217;ormai lontano 1958, &#8220;La Leggenda del Serpente Bianco&#8221;.</p>
<p>La connazionale <a href="https://www.mushi-pro.co.jp/" target="_blank" rel="nofollow"><strong>Mushi Production</strong></a>, invece, ha dato vita al primo cartone animato seriale, &#8220;Astro Boy&#8221;, andato in onda già intorno alla metà degli anni Sessanta.</p>
<p>Cos&#8217;hanno in comune questi studi cinematografici? Si trovano entrambi nel distretto di <strong>Nerima</strong>, a <a href="http://www.incredibilia.it/neve-tokyo-yuichi-yokota/">Tokyo</a>, a due passi dalla stazione ferroviaria di Oizumi Gakuen, situata sulla linea della Seibu Ikebukuro.</p>
<p>Inutile dire che tale stazione è stata interamente dedicata al <a href="http://www.incredibilia.it/murales-cartoni-puglia/">mondo degli &#8220;anime&#8221;</a> più famosi, nati dal sapiente lavoro dei suddetti <em>studios.</em></p>
<p>Così è possibile imbattersi nelle statue a grandezza naturale di alcuni dei personaggi più amati tra quelli che ci hanno accompagnato durante l&#8217;infanzia sui teleschermi delle nostre care televisioni, tra gli anni &#8217;70 e &#8217;80 del Novecento.</p>
<p><a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-8.jpg">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9722146920428150" data-ad-slot="1541323227" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img class="alignnone size-full wp-image-84432" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-8.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-8.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-8-768x384.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-8-720x360.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a> <a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-2.jpg"><img class="alignnone size-full wp-image-84426" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-2.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-2.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-2-768x576.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-2-720x540.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a> <a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-9.jpg"><img class="alignnone size-full wp-image-84433" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-9.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-9.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-9-768x576.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-9-720x540.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a><a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-6.jpg"><img class="alignnone size-full wp-image-84430" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-6.jpg" alt="" /></a></p>
<p><a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-13.jpg"><img class="alignnone size-full wp-image-84437" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-13.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-13.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-13-768x576.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-13-720x540.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<h3>I passeggeri del Galaxy Express, Rocky Joe, la sensuale Lamù e Capitan Harlock attendono i pendolari che ogni giorno affollano i vagoni del treno, anch&#8217;essi talora colorati a tema, per la gioia di grandi e piccini.</h3>
<p>Spesso ci si reca <em>in loco</em> quasi compiendo un pellegrinaggio, per incontrare gli eroi di un recente passato e di un presente ancora vivo.</p>
<p><a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-10.jpg"><img class="alignnone size-full wp-image-84434" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-10.jpg" alt="" /></a> <a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-4.jpg"><img class="alignnone size-full wp-image-84428" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-4.jpg" alt="" /></a> <a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-5.jpg"><img class="alignnone size-full wp-image-84429" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-5.jpg" alt="" /></a> <a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-11.jpg"><img class="alignnone size-full wp-image-84435" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-11.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-11.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-11-768x432.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-11-720x405.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<h3>Non solo, ma è possibile imbattersi nelle fotografie di tutti i cartoni animati creati in queste sedi (da Ken il guerriero a Dragon Ball, da Mazinga Z a Sailor Moon, etc.) disposte in ordine cronologico su una finta pellicola.</h3>
<p><a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-7.jpg"><img class="alignnone size-full wp-image-84431" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-7.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-7.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-7-768x576.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-7-720x540.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a> <a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-12.jpg"><img class="alignnone size-full wp-image-84436" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-12.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-12.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-12-768x576.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-12-720x540.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a> <a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-14.jpg"><img class="alignnone size-full wp-image-84438" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-14.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-14.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-14-768x576.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-14-720x540.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a> <a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-15.jpg"><img class="alignnone size-full wp-image-84439" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-15.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-15.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-15-768x576.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-15-720x540.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a> <a href="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-16.jpg"><img class="alignnone size-full wp-image-84440" src="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-16.jpg" alt="" srcset="http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-16.jpg 960w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-16-768x576.jpg 768w, http://www.incredibilia.it/wp-content/uploads/2018/12/oizumi-cartoni-giappone-16-720x540.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p>Immagini: <a href="https://www.facebook.com/Scuola.di.Hokuto/posts/2006557752742665" target="_blank" rel="nofollow">Divina Scuola di Hokuto</a></p>
</div>
<div class="share-big-buttons clearfix">
<a id="incEndPostFbShareBtn" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.incredibilia.it%2Foizumi-gakuen-cartoni%2F" class="facebook" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft); ga('send', 'event', 'Condivisioni', 'Facebook bottone fine articolo', 'La stazione di Oizumi Gakuen, a Tokyo, è interamente dedicata ai cartoni più amati della storia');return false;"><span>Condividi su Facebook</span></a>

<a id="incEndPostGShareBtn" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.incredibilia.it%2Foizumi-gakuen-cartoni%2F" class="google" onclick="var sTop = window.screen.height/2-(218); var sLeft = window.screen.width/2-(313);window.open(this.href,'sharer','toolbar=0,status=0,width=626,height=256,top='+sTop+',left='+sLeft); ga('send', 'event',  'Condivisioni', 'Google+ bottone fine articolo', 'La stazione di Oizumi Gakuen, a Tokyo, è interamente dedicata ai cartoni più amati della storia');return false;"><span>Condividi su Google+</span></a>
</div>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9722146920428150" data-ad-slot="1541323227" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p class="category-list">
Categoria: <a href="http://www.incredibilia.it/luoghi/" rel="tag">Luoghi</a> / Tag: <a href="http://www.incredibilia.it/tag/giappone/" rel="tag">Giappone</a>, <a href="http://www.incredibilia.it/tag/tokyo/" rel="tag">Tokyo</a>
</p>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9722146920428150" data-ad-slot="8586912020" data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="#" id="commentsBtn">Cosa ne pensi?</a>
<div class="comments-box">
<h2><i class="fa fa-comments-o"></i> Cosa ne pensi?</h2>
<div id="comments-list">
<div id="disqus_thread"></div>
</div>
</div>
</article>

</section>

</main>
<script type="text/javascript">
		
		function insertParam(key, value) {
	        key = escape(key); value = escape(value);

	        var kvp = document.location.search.substr(1).split('&');
	        if (kvp == '') {
	            return '?' + key + '=' + value;
	        }
	        else {

	            var i = kvp.length; var x; while (i--) {
	                x = kvp[i].split('=');

	                if (x[0] == key) {
	                    x[1] = value;
	                    kvp[i] = x.join('=');
	                    break;
	                }
	            }

	            if (i < 0) { kvp[kvp.length] = [key, value].join('='); }

	            //this will reload the page, it's likely better to store this until finished
	            return '?' + kvp.join('&');
	        }
	    }

	    		function icRicarica()
		{
			var icCurrHref=window.location.href;
			if(icCurrHref.indexOf("refresh_ce") > -1) {
				; //ok
			}
			else {
				icCurrHref=insertParam('refresh_ce', 1);
			}
			window.location.href=icCurrHref;
		}

		setTimeout(icRicarica, 300000); //5min*60*1000
		
	</script>

<aside class="sidebar" role="complementary">
<div class="sidebar-widget wdg1">
<div class="fanpage clearfix">
<div class="fb">
<a href="http://www.facebook.com/incredibilia.it/" onclick="window.open(this.href);return false;" class="fanpage-link"></a>
</div>
<div class="tw">
<a href="https://twitter.com/Incredibilia" onclick="window.open(this.href);return false;" class="fanpage-link"></a>
</div>
<div class="gplus">
<a href="https://plus.google.com/+IncredibiliaItd/posts" onclick="window.open(this.href);return false;" class="fanpage-link"></a>
</div>
</div>
<div class="emailform" id="IncredibiliaEmailSignUp_FormDiv">
<h2>ricevi gli ultimi articoli</h2>
<div class="success" id="IncredibiliaEmailSignUp_FormSuccess" style="display:none;"></div>
<div class="incredibilia error" id="IncredibiliaEmailSignUp_FormError" style="display:none;"></div>
<form method="post" id="IncredibiliaEmailSignUp_Form">
<input type="email" name="IncredibiliaEmailSignUp_Email" id="IncredibiliaEmailSignUp_Email" value="" placeholder="Inserisci la tua e-mail">
<input type="submit" value="Iscriviti">
</form>
</div>
</div>
<div class="sidebar-widget wdg2 clearfix">
<div class="sidebar-articles-container">
<div class="sidebar-articles-title">Più letti del mese</div>
<ul>
<li><h4 class="clearfix">
<a href="http://www.incredibilia.it/boeri-policlinico-milano/" title="Sul tetto del nuovo Policlinico di Milano sorgerà il primo &#8220;giardino pensile terapeutico&#8221; del mondo">
<img src="http://www.incredibilia.it/wp-content/uploads/2018/02/policlinico-60x60.jpg" class="attachment-medium wp-post-image" alt="Sul tetto del nuovo Policlinico di Milano sorgerà il primo &#8220;giardino pensile terapeutico&#8221; del mondo" />
Sul tetto del nuovo Policlinico di Milano sorgerà il primo &#8220;giardino pensile terapeutico&#8221;&hellip; </a></h4></li><li><h4 class="clearfix">
<a href="http://www.incredibilia.it/authagraph-narukawa-planisfero/" title="AuthaGraph: il planisfero più preciso di sempre che stravolge la nostra concezione del mondo">
<img src="http://www.incredibilia.it/wp-content/uploads/2018/11/mappa-60x60.jpg" class="attachment-medium wp-post-image" alt="AuthaGraph: il planisfero più preciso di sempre che stravolge la nostra concezione del mondo" />
AuthaGraph: il planisfero più preciso di sempre che stravolge la nostra concezione del&hellip; </a></h4></li><li><h4 class="clearfix">
<a href="http://www.incredibilia.it/anelli-lego/" title="Anelli e orecchini da abbinare ai più brillanti mattoncini LEGO grazie a una nuova linea di gioielli">
<img src="http://www.incredibilia.it/wp-content/uploads/2017/11/lego-1-60x60.jpg" class="attachment-medium wp-post-image" alt="Anelli e orecchini da abbinare ai più brillanti mattoncini LEGO grazie a una nuova linea di gioielli" />
Anelli e orecchini da abbinare ai più brillanti mattoncini LEGO grazie a una&hellip; </a></h4></li><li><h4 class="clearfix">
<a href="http://www.incredibilia.it/i-reggilibri-di-legno-di-monde/" title="I reggilibri in legno di Monde imitano le stradine di Tokyo illuminate dai lampioni">
<img src="http://www.incredibilia.it/wp-content/uploads/2018/11/reggilibri-60x60.jpg" class="attachment-medium wp-post-image" alt="I reggilibri in legno di Monde imitano le stradine di Tokyo illuminate dai lampioni" />
I reggilibri in legno di Monde imitano le stradine di Tokyo illuminate dai&hellip; </a></h4></li><li><h4 class="clearfix">
<a href="http://www.incredibilia.it/una-cinquantina-di-orsacchiotti-giganti-hanno-invaso-un-quartiere-di-parigi/" title="Una cinquantina di orsacchiotti giganti hanno invaso un quartiere di Parigi">
<img src="http://www.incredibilia.it/wp-content/uploads/2018/12/parigi-60x60.jpg" class="attachment-medium wp-post-image" alt="Una cinquantina di orsacchiotti giganti hanno invaso un quartiere di Parigi" />
Una cinquantina di orsacchiotti giganti hanno invaso un quartiere di Parigi </a></h4></li><li><h4 class="clearfix">
<a href="http://www.incredibilia.it/dentro-gli-strumenti-musicali-adrian-borda/" title="Dentro gli strumenti musicali, gli scatti dell&#8217;artista Adrian Borda">
<img src="http://www.incredibilia.it/wp-content/uploads/2018/11/musica-60x60.jpg" class="attachment-medium wp-post-image" alt="Dentro gli strumenti musicali, gli scatti dell&#8217;artista Adrian Borda" />
Dentro gli strumenti musicali, gli scatti dell&#8217;artista Adrian Borda </a></h4></li><li><h4 class="clearfix">
<a href="http://www.incredibilia.it/occidente-e-medio-oriente-in-ununica-immagine-i-collage-di-ugur-gallenkus/" title="Occidente e Medio Oriente in un&#8217;unica immagine, i collage di Ugur Gallenkus">
<img src="http://www.incredibilia.it/wp-content/uploads/2018/12/oo-60x60.jpg" class="attachment-medium wp-post-image" alt="Occidente e Medio Oriente in un&#8217;unica immagine, i collage di Ugur Gallenkus" />
Occidente e Medio Oriente in un&#8217;unica immagine, i collage di Ugur Gallenkus </a></h4></li><li><h4 class="clearfix">
<a href="http://www.incredibilia.it/librerie-creative-dal-design-contemporaneo-per-arredare-casa/" title="14 librerie creative dal design contemporaneo per arredare la tua casa">
<img src="http://www.incredibilia.it/wp-content/uploads/2018/12/librerie-design-60x60.jpg" class="attachment-medium wp-post-image" alt="14 librerie creative dal design contemporaneo per arredare la tua casa" />
14 librerie creative dal design contemporaneo per arredare la tua casa </a></h4></li><li><h4 class="clearfix">
<a href="http://www.incredibilia.it/peak-walk-ponte-sospeso/" title="Peak Walk: il primo ponte sospeso in grado di collegare due vette a circa 3.000 m d&#8217;altezza">
<img src="http://www.incredibilia.it/wp-content/uploads/2018/12/vtt-60x60.jpg" class="attachment-medium wp-post-image" alt="Peak Walk: il primo ponte sospeso in grado di collegare due vette a circa 3.000 m d&#8217;altezza" />
Peak Walk: il primo ponte sospeso in grado di collegare due vette a&hellip; </a></h4></li><li><h4 class="clearfix">
<a href="http://www.incredibilia.it/vombato-marsupiale-australia/" title="Il vombato è uno dei più adorabili marsupiali australiani ed è l&#8217;unico a far la cacca a cubetti">
<img src="http://www.incredibilia.it/wp-content/uploads/2018/12/wb-60x60.jpg" class="attachment-medium wp-post-image" alt="Il vombato è uno dei più adorabili marsupiali australiani ed è l&#8217;unico a far la cacca a cubetti" />
Il vombato è uno dei più adorabili marsupiali australiani ed è l&#8217;unico a&hellip; </a></h4></li> </ul>
</div>
<div class="sidebar-articles-container with-img">
<div class="sidebar-articles-title">Più condivisi di sempre</div>
<ul>
<li><h4><a href="http://www.incredibilia.it/eroe-olocausto/" title="Salvò 669 bimbi durante l&#8217;Olocausto&#8230; e non sa che sono seduti al suo fianco">
<img src="http://www.incredibilia.it/wp-content/uploads/2014/12/eroe-olocausto-fb-300x145.jpg" class="attachment-medium wp-post-image" alt="Salvò 669 bimbi durante l&#8217;Olocausto&#8230; e non sa che sono seduti al suo fianco" />
<span>Salvò 669 bimbi durante l&#8217;Olocausto&#8230; e non sa che sono seduti al suo fianco</span>
</a></h4></li>
<li><h4><a href="http://www.incredibilia.it/10-oggetti-che-avete-sempre-pulito-nel-modo-sbagliato/" title="10 oggetti che avete sempre pulito nel modo sbagliato">
<img src="http://www.incredibilia.it/wp-content/uploads/2015/01/come-pulire-fb-300x145.jpg" class="attachment-medium wp-post-image" alt="10 oggetti che avete sempre pulito nel modo sbagliato" />
<span>10 oggetti che avete sempre pulito nel modo sbagliato</span>
</a></h4></li>
<li><h4><a href="http://www.incredibilia.it/dipinti-illusioni-ottiche-rob-gonsalves/" title="25 dipinti con illusioni ottiche strabilianti creati da Rob Gonsalves">
 <img src="http://www.incredibilia.it/wp-content/uploads/2015/01/dipinti-illusioni-ottiche-fb-300x145.jpg" class="attachment-medium wp-post-image" alt="25 dipinti con illusioni ottiche strabilianti creati da Rob Gonsalves" />
<span>25 dipinti con illusioni ottiche strabilianti creati da Rob Gonsalves</span>
</a></h4></li>
<li><h4><a href="http://www.incredibilia.it/38-luoghi-abbandonati/" title="38 luoghi abbandonati tra i più spaventosi al mondo. Da brivido">
<img src="http://www.incredibilia.it/wp-content/uploads/2014/09/luoghi-abbandonati-028-300x145.jpg" class="attachment-medium wp-post-image" alt="38 luoghi abbandonati tra i più spaventosi al mondo. Da brivido" />
<span>38 luoghi abbandonati tra i più spaventosi al mondo. Da brivido</span>
</a></h4></li>
<li><h4><a href="http://www.incredibilia.it/il-volto-del-cancro/" title="Quest&#8217;uomo, fotografando la moglie, ha saputo mostrare il lato più vero dell&#8217;amore.">
<img src="http://www.incredibilia.it/wp-content/uploads/2014/06/amore-fb-300x145.jpg" class="attachment-medium wp-post-image" alt="Quest&#8217;uomo, fotografando la moglie, ha saputo mostrare il lato più vero dell&#8217;amore." />
<span>Quest&#8217;uomo, fotografando la moglie, ha saputo mostrare il lato più vero dell&#8217;amore.</span>
</a></h4></li>
<li><h4><a href="http://www.incredibilia.it/toilette-curiose/" title="23 posti in cui fare la cacca almeno una volta nella vita!">
<img src="http://www.incredibilia.it/wp-content/uploads/2014/05/toilette-curiose-fb-300x145.jpg" class="attachment-medium wp-post-image" alt="23 posti in cui fare la cacca almeno una volta nella vita!" />
<span>23 posti in cui fare la cacca almeno una volta nella vita!</span>
</a></h4></li>
<li><h4><a href="http://www.incredibilia.it/foto-essenza-umana/" title="Le 60 foto più suggestive di sempre che meglio catturano l’essenza dell’essere umano.">
<img src="http://www.incredibilia.it/wp-content/uploads/2014/05/foto-essenza-umana-fb-300x145.jpg" class="attachment-medium wp-post-image" alt="Le 60 foto più suggestive di sempre che meglio catturano l’essenza dell’essere umano." />
<span>Le 60 foto più suggestive di sempre che meglio catturano l’essenza dell’essere umano.</span>
</a></h4></li>
</ul>
</div>
</div>
<div class="aside-post-ad">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9722146920428150" data-ad-slot="4494789629" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div class="fb-page" data-href="https://www.facebook.com/incredibilia.it/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/incredibilia.it/"><a href="https://www.facebook.com/incredibilia.it/">Incredibilia</a></blockquote></div></div>
<footer>
<nav role="menu" class="clearfix">
<ul>
<li><a href="http://www.incredibilia.it/contatti/">Contatti</a></li>
<li><a href="http://www.incredibilia.it/pubblicita/">Pubblicità</a></li>
<li><a href="http://www.incredibilia.it/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.incredibilia.it/lavora-con-noi/">Lavora con noi</a></li>
</ul>
</nav>
<p class="copy">
&copy; 2019 Incredibilia
&nbsp;-&nbsp;
Siti partner: <a href="https://www.laguidatv.it">La Guida TV</a>
</p>
</footer>
</aside>

</div>
<div id="ilike">
<div class="ilike-overlay"></div>
<div class="ilike-content">
<div class="clearfix">
<div class="emailform" id="IncredibiliaEmailSignUp_FormDiv">
<h2>Iscriviti alla newsletter di Incredibilia</h2>
<p><strong>Ti scriveremo solo una volta alla settimana, il sabato.</strong><span class="hide"><br>
Promettiamo di non inviarti spam, enciclopedie né pentole. Potrai cancellare la tua iscrizione in qualsiasi momento!</span></strong></p>
<div class="success" id="IncredibiliaOverlayNewsletterIscrizione_FormSuccess" style="display:none;"></div>
<div class="incredibilia error" id="IncredibiliaOverlayNewsletterIscrizione_FormError" style="display:none;"></div>
<form method="post" id="IncredibiliaOverlayNewsletterIscrizione_Form">
<input type="email" name="IncredibiliaEmailSignUp_Email" id="IncredibiliaOverlayNewsletterIscrizione_Email" value="" placeholder="Inserisci la tua e-mail">
<input type="hidden" name="IncredibiliaEmailSignUp_Source" value="overlay-newsletter-iscrizione">
<input type="submit" value="Iscriviti">
</form>
</div>
<div class="ilike-fb-like-box-cont">
<p class="ilike-fb-like-box-intro">Se ti piace ciò che stai leggendo,<br><strong>diventa fan di <span class="blue">Incredibilia</span></strong>.</p>
<div id="incredibilia-fan-page-fb-like-box" class="fb-page" data-href="http://www.facebook.com/incredibilia.it/" data-width="290" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/incredibilia.it/"><a href="http://www.facebook.com/incredibilia.it/">Incredibilia</a></blockquote></div></div>
<p class="medium"><a id="linkNoOverlay" href="#" class="giafan">Sono già fan di Incredibilia, non chiedermelo più!</a></p>
</div>
</div>
<div id="ilike-close"></div>
</div>
</div>
<script type="text/javascript">

jQuery(document).ready(function($) {

	$( "#IncredibiliaEmailSignUp_Form" ).submit(function( event ) {
		
		var data = {
			action: 'IncredibiliaEmailSignUp_ActionRegister',
			IncredibiliaEmailSignUp_Email: $( "#IncredibiliaEmailSignUp_Email" ).val(),
			IncredibiliaEmailSignUp_Source: 'plugin-email-sign-up'
		};
		var ajaxurl = 'http://www.incredibilia.it/wp-admin/admin-ajax.php';
		
		$.post(ajaxurl, data, function(response) {
			//alert('Got this from the server: ' + response);
			var res = response.split("|");
			//alert(res[0]);
			//alert(res[1]);
			if(res[0] && res[1]) { 
				if('YES'==res[0]) {
					$( "#IncredibiliaEmailSignUp_FormError" ).hide();
					$( "#IncredibiliaEmailSignUp_Email" ).val("");
					$( "#IncredibiliaEmailSignUp_Form" ).hide();
					$( "#IncredibiliaEmailSignUp_FormSuccess" ).html(res[1]);
					$( "#IncredibiliaEmailSignUp_FormSuccess" ).show();
				}
				if('NO'==res[0]) {
					$( "#IncredibiliaEmailSignUp_FormSuccess" ).hide();
					$( "#IncredibiliaEmailSignUp_FormError" ).html(res[1]);
					$( "#IncredibiliaEmailSignUp_FormError" ).show();
				}
			}
		});
		
		event.preventDefault();
	});
	
});

</script>
<script type='text/javascript' src='http://www.incredibilia.it/wp-content/themes/incredibilia-v1/js/lib/jquery.cookie.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.incredibilia.it/wp-content/themes/incredibilia-v1/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.incredibilia.it/wp-content/themes/incredibilia-v1/js/lib/jquery.hc-sticky.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.incredibilia.it/wp-content/themes/incredibilia-v1/js/scripts.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://www.incredibilia.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"incredibilia"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.incredibilia.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"84424 http:\/\/www.incredibilia.it\/?p=84424","disqusShortname":"incredibilia","disqusTitle":"La stazione di Oizumi Gakuen, a Tokyo, \u00e8 interamente dedicata ai cartoni pi\u00f9 amati della storia","disqusUrl":"http:\/\/www.incredibilia.it\/oizumi-gakuen-cartoni\/","postId":"84424"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.incredibilia.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://www.incredibilia.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<script>
	jQuery(document).ready(function($) {

		$( "#IncredibiliaOverlayNewsletterIscrizione_Form" ).submit(function( event ) {

			var data = {
				action: 'IncredibiliaEmailSignUp_ActionRegister',
				IncredibiliaEmailSignUp_Email: $( "#IncredibiliaOverlayNewsletterIscrizione_Email" ).val(),
				IncredibiliaEmailSignUp_Source: 'overlay-newsletter-iscrizione'
			};
			var ajaxurl = 'http://www.incredibilia.it/wp-admin/admin-ajax.php';

			$.post(ajaxurl, data, function(response) {
						//alert('Got this from the server: ' + response);
						var res = response.split("|");
						//alert(res[0]);
						//alert(res[1]);
						if(res[0] && res[1]) { 
							if('YES'==res[0]) {
								$( "#IncredibiliaOverlayNewsletterIscrizione_FormError" ).hide();
								$( "#IncredibiliaOverlayNewsletterIscrizione_Email" ).val("");
								$( "#IncredibiliaOverlayNewsletterIscrizione_Form" ).hide();
								$( "#IncredibiliaOverlayNewsletterIscrizione_FormSuccess" ).html(res[1]);
								$( "#IncredibiliaOverlayNewsletterIscrizione_FormSuccess" ).show();
							}
							if('NO'==res[0]) {
								$( "#IncredibiliaOverlayNewsletterIscrizione_FormSuccess" ).hide();
								$( "#IncredibiliaOverlayNewsletterIscrizione_FormError" ).html(res[1]);
								$( "#IncredibiliaOverlayNewsletterIscrizione_FormError" ).show();
							}
						}
					});

			event.preventDefault();
		});

    });
    </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47424194-1', 'auto');
  ga('require', 'linkid', 'linkid.js');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
    window.fbAsyncInit = function() {
    	FB.init({
    		appId      : '794390380582749',
    		xfbml      : true,
    		version    : 'v2.4'
    	});
		/*
		FB.getLoginStatus(function(response) {
			fbGetLoginStatusCallback(response);
		});
		*/
	};

    (function(d, s, id){
    	var js, fjs = d.getElementsByTagName(s)[0];
    	if (d.getElementById(id)) {return;}
    	js = d.createElement(s); js.id = id;
    	js.src = "//connect.facebook.net/it_IT/sdk.js";
    	fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
</body>
</html>


